Die Präsentation wird geladen. Bitte warten

Die Präsentation wird geladen. Bitte warten

Excel Crash Kurs Tabellen mit autom.Berechnungen Grafiken zur Veranschaulichung Adresslisten, Datenbanken Die 3 Einsatzbereiche.

Ähnliche Präsentationen


Präsentation zum Thema: "Excel Crash Kurs Tabellen mit autom.Berechnungen Grafiken zur Veranschaulichung Adresslisten, Datenbanken Die 3 Einsatzbereiche."—  Präsentation transkript:

1 Excel Crash Kurs Tabellen mit autom.Berechnungen Grafiken zur Veranschaulichung Adresslisten, Datenbanken Die 3 Einsatzbereiche

2 A1 Jedes Feld hat eine Bezeichnung, damit lässt sich rechnen! Der Bildschirmaufbau von Excel Schriftfarbe Feldfarbe Rahmen Format auto. Komma +- SortierenGrafik erstellenFormel, FunktionSumme

3 Automatisches Ausfüllen: Zahlung 1 und 2 eingeben A1 und A2 markieren, dann mit Maus unten rechts mit Fadenkreuz nach unten ziehen FORMAT / ZELLEN / ZAHLEN =Summe(B1:B20) =Mittelwert(B1:B20) Beispiel: Zahlungen

4 =A13*E13 Formel eingeben, nach unten ziehen! =RUNDEN(G22*E23/5;2)*5 =G22-G23 Rechnung / Quittung

5 Grafiken erstellen Text und Zahlen erfassen in A und B, dann markieren Diagramm Assistent aufrufen Verschiedene Grafiken ausprobieren!

6 Adresstabelle und Sortieren Daten erfassenBereich markieren (mit Ueberschrift) Daten / Sortieren Datei / Seite einrichten Querformat Format / Spalte / Optimale Breite oder ziehen mit der Maus

7 Mit F1 Hilfe aufrufen Auch möglich in Untermenus, wie Einfügen / Funktion, Hilfe zu diesem Thema!

8 Weitere Uebungen

9

10

11

12

13

14


Herunterladen ppt "Excel Crash Kurs Tabellen mit autom.Berechnungen Grafiken zur Veranschaulichung Adresslisten, Datenbanken Die 3 Einsatzbereiche."

Ähnliche Präsentationen


Google-Anzeigen