Die Präsentation wird geladen. Bitte warten

Die Präsentation wird geladen. Bitte warten

Excel – Kurs Philip Clasen it/veranstaltungen/schulungen/excel.html.

Ähnliche Präsentationen


Präsentation zum Thema: "Excel – Kurs Philip Clasen it/veranstaltungen/schulungen/excel.html."—  Präsentation transkript:

1 Excel – Kurs Philip Clasen it/veranstaltungen/schulungen/excel.html

2 2 Themen Das Programmfenster Formeln Gestaltung und Layout Arbeiten mit großen Tabellen Diagramme Importieren von Datensätzen

3 3 Das Programmfenster

4 4 Auswahl von vordefinierten Formeln Bearbeitungszeile Zellen zusammenfügen Alphabetisch sortierenDiagramm einfügen

5 5 Formeln

6 6 Es gelten normale Rechenregeln z.B. :=3+5 =A2*5 =C3*(B2+A2)

7 7 Auswahl an Rechenoperatoren: Potenzieren^ Logarithmierenlog()| ln() Die Zahl Pipi()

8 8 Auswahl an Formeln =MITTELWERT() =STEIGUNG(y-Werte;x-Werte) =ACHSENABSCHNITT(y-Werte;x-Werte) =BESTIMMTHEITSMASS(y-Werte;x-Werte)

9 9 Trennzeichen : bis ; und =STEIGUNG (A2:A25;B2:B25)

10 10 Kopieren von Formeln ABC 15315=A1*B =A2*B2

11 11 Kopieren von Formeln ABC 15315=A1*B1 DEF 15630=D1*E1

12 12 Festhalten von Zellen =$M$4/(1000*M14)

13 13 Gestaltung und Layout

14 14 Zellen formatieren…

15 15 Zellen formatieren…

16 16 Rahmen: Erweiterte Möglichkeit Rahmen zu setzen

17 17 Gestaltung

18 18 Arbeiten mit großen Tabellen

19 19 Fixieren

20 20

21 21 Diagramme

22 22

23 23

24 24

25 25

26 26

27 27

28 28

29 29 Trendlinie

30 30 Trendlinie

31 31

32 32 Importieren von Datensätzen

33 33

34 34

35 35

36 36

37 37

38 38

39 39 Themen Das Programmfenster Formeln Gestaltung und Layout Arbeiten mit großen Tabellen Diagramme Importieren von Datensätzen

40 40 Danke fürs Zuhören!


Herunterladen ppt "Excel – Kurs Philip Clasen it/veranstaltungen/schulungen/excel.html."

Ähnliche Präsentationen


Google-Anzeigen