Die Präsentation wird geladen. Bitte warten

Die Präsentation wird geladen. Bitte warten

Microsoft Excel Eine kurze Einführung. Programmaufbau und Grundfunktionen Arbeitsmappenfenster und Tabellenblätter Spalten, Zeilen und Zellen Erstellen.

Ähnliche Präsentationen


Präsentation zum Thema: "Microsoft Excel Eine kurze Einführung. Programmaufbau und Grundfunktionen Arbeitsmappenfenster und Tabellenblätter Spalten, Zeilen und Zellen Erstellen."—  Präsentation transkript:

1 Microsoft Excel Eine kurze Einführung

2 Programmaufbau und Grundfunktionen Arbeitsmappenfenster und Tabellenblätter Spalten, Zeilen und Zellen Erstellen von Tabellen Autoausfüllen Formeln (Zellbezüge: relative und absolute) - Summenfunktion und Autosumme Formatieren und Sortieren - Spalten- und Zeilenbreite; Zellen verbinden - bedingte Formatierungen Benennungen

3 Funktionen:  Formeln beginnen immer mit dem Gleichheitszeichen: =  Dann gefolgt von FUNKTIONSAUFRUFEN: Funktionsname gefolgt von in Klammern stehenden durch Semikolon (oder Doppelpunkt) getrennten Argumenten der Funktion z.B.: =SUMME(B3;B7;B9) oder =MITTELWERT(A1:B6) Programmaufbau und Grundfunktionen

4 Funktionstypen:  Datenbankfunktionen  Datums- und Uhrzeitfunktionen  Technische Funktionen  Finanzmathematische Funktionen  Informationsfunktionen  Logische Funktionen  Suchfunktionen  Mathematische Funktionen  Statistische Funktionen  Text- und Datenfunktionen Programmaufbau und Grundfunktionen

5 Zellbezüge aus anderen Tabellen und Arbeitsmappen:  TABELLENBLATTNAME!Zellbezug  KOSTEN!C3  [ARBEITSMAPPENNAME]TABELLENBLATTNAME!Zellbezug  [PLAN.XLS]KOSTEN!C3 Programmaufbau und Grundfunktionen

6 Daten importieren und exportieren:  Tabellen in Word-Dokumente einfügen und verknüpfen über „Inhalte einfügen“  Importieren von Webseitendaten über „Daten“  „Externe Daten importieren“  „Neue Webabfrage“ Programmaufbau und Grundfunktionen

7  Jede Zahlenwert basierte Tabelle ist in einem Diagramm darstellbar  Excel bietet Diagrammassistenten  Diagramme sind mit und ohne Verknüpfung in andere Anwendungen / Dokumente übertragbar Diagramme

8  Matrixfunktionen  Datenbankmanagement  Pivot-Tabellen  Statistik  Lösung von Optimierungsaufgaben Lineare Programmierung  Der Solver Komplexere Funktionen von Excel


Herunterladen ppt "Microsoft Excel Eine kurze Einführung. Programmaufbau und Grundfunktionen Arbeitsmappenfenster und Tabellenblätter Spalten, Zeilen und Zellen Erstellen."

Ähnliche Präsentationen


Google-Anzeigen