Die Präsentation wird geladen. Bitte warten

Die Präsentation wird geladen. Bitte warten

1 Informationsflüsse im Anlagenbereich Einsatz eines Tabellenkalkulationsprogramms im Unterricht Harald Weber.

Ähnliche Präsentationen


Präsentation zum Thema: "1 Informationsflüsse im Anlagenbereich Einsatz eines Tabellenkalkulationsprogramms im Unterricht Harald Weber."—  Präsentation transkript:

1 1 Informationsflüsse im Anlagenbereich Einsatz eines Tabellenkalkulationsprogramms im Unterricht Harald Weber

2 Informationsflüsse im Anlagenbereich Die Jugendlichen sollen - den Werteverzehr der Gegenstände des Anlagevermögens erfassen - Algorithmen zur Berechnung der linearen, degressiven und degressiv- linearen Abschreibung entwickeln - die Algorithmen mit Hilfe der Tabellen- kalkulation umsetzen - die Abschreibungsverläufe grafisch veranschaulichen

3 Informationsflüsse im Anlagenbereich Rahmenbedingungen (gesetzliche Vorschriften) zur Berechnung der Abschreibungen: Abschreibung im ersten Jahr: ab 2004 ist der Anschaffungsmonat genau zu berücksichtigen Höhe der linearen Abschreibung: Nutzungsdauer: z.B. PKW 6 Jahre, LKW 9 Jahre Höhe der möglichen degressiven Abschreibung: ab : Degressive Abschreibung als Doppeltes des linearen AfA-Satzes, maximal 20% Umstieg von der degressiven auf die lineare Abschreibung: sobald die degressive Abschreibung kleiner ist, als die mögliche lineare Abschreibung, kann auf linear umgestellt werden – der Restbuchwert ist dann linear auf die Restlaufzeit zu verteilen (www.steuernetz.de bietet relevante Informationen zur Gesetzeslage)www.steuernetz.de

4 Informationsflüsse im Anlagenbereich Einsatz des Tabellenkalkulationsprogramms (Arbeitsschritte) Erstellung von Tabellen zur linearen Abschreibung degressiven Abschreibung degressiv-linearen Abschreibung Erstellung einer Grafik zur Veranschaulichung der Abschreibungsverläufe

5 Informationsflüsse im Anlagenbereich Vereinfachtes Beispiel: (mit Anschaffungsmonat Januar, ohne Erinnerungswert) Ein PKW Anschaffungswert Euro, Anschaffungsmonat Januar, soll in 6 Jahren abgeschrieben werden. 1.Erstellen Sie eine Tabelle zur Darstellung des linearen Abschreibungsverlaufs! 2.Erstellen Sie eine Tabelle zur Darstellung des degressiven Abschreibungsverlaufs! 3.Erstellen Sie eine Tabelle zur Darstellung des degressiv-linearen Abschreibungsverlaufs! 4.Erstellen Sie eine Grafik zur Veranschaulichung der Abschreibungsverläufe!

6 Informationsflüsse im Anlagenbereich Tabelle zur Darstellung des linearen Abschreibungsverlaufs =$C$3 =WENN(A11<=$C$5;$C$3/$C$5;0) Da die Formeln in Zelle C11 bzw. B12 nach unten kopiert werden, ist auf die absolute und relative Adressierung zu achten. Mit $ Zeichen: absolute Adressierung Ohne $ Zeichen: relative Adressierung =B11-C11 Aufbau der Wenn-Funktion: Wenn(Bedingung;dann;sonst)

7 Informationsflüsse im Anlagenbereich Tabelle zur Darstellung des degressiven Abschreibungsverlaufs =$C$3 =D11*$E$9/100 =B11-C11

8 Informationsflüsse im Anlagenbereich Tabelle zur Darstellung des degressiv-linearen Abschreibungsverlaufs =$C$3 =WENN(F11=0;0;WENN(E11

9 Informationsflüsse im Anlagenbereich Beispiel nach aktueller Gesetzeslage: Ein LKW Anschaffungswert Euro, Anschaffungsmonat September, soll in 9 Jahren abgeschrieben werden. 1.Erstellen Sie eine Tabelle zur Darstellung des linearen Abschreibungsverlaufs! 2.Erstellen Sie eine Tabelle zur Darstellung des degressiven Abschreibungsverlaufs! 3.Erstellen Sie eine Tabelle zur Darstellung des degressiv- linearen Abschreibungsverlaufs! 4.Erstellen Sie eine Grafik zur Veranschaulichung der Abschreibungsverläufe!

10 Informationsflüsse im Anlagenbereich Tabelle zur Darstellung des linearen Abschreibungsverlaufs =$C$3 =B10/$C$5*((12-$C$4+1)/12) =WENN(C10<>0;B10-C10;1) =WENN(A11<$C$5+1;$C$3/$C$5; WENN(A11=$C$5+1;$C$11-$C$10-1;0))

11 Informationsflüsse im Anlagenbereich degressiver Abschreibungsverlauf (optimiert) =$C$3 =(D10*$E$8/100)* ((12-$C$4+1)/12) =WENN(E10<>;D10-E10;)=WENN(A11>$C$5+1;"";D11*$E$8/100)

12 Informationsflüsse im Anlagenbereich Degressiv-linearer Abschreibungsverlauf (optimiert) =$C$3 =WENN(G10<>0;F10-G10;1) =WENN(A11<=$C$5;WENN(E11C10;E10;C10)

13 Informationsflüsse im Anlagenbereich Abschreibungsrechner von (Dr. Hans-Peter Jurschka

14 Informationsflüsse im Anlagenbereich Grafische Darstellung der Abschreibungsverläufe: Einfügen – Diagramm Säule (auswählen) Datenbereich: Spalten (auswählen) Datenbereiche wählen: Reihe 1 benennen: linear, Werte wählen Reihe 2 hinzufügen - benennen: degressiv, Werte wählen Reihe 3 hinzufügen – benennen: optimal, Werte wählen Beschriftung der X-Achse: Periodenwerte wählen Evtl. die Farben der Säulen anpassen – Diagramm formatieren

15 Informationsflüsse im Anlagenbereich Grafische Darstellung der Abschreibungsverläufe:

16 Weitere Informationen im Internet: Harald Weber – Landesbeauftragter für Computereinsatz

17 17 Landesbeauftragter für Computereinsatz im Fachunterricht Wirtschaft/Recht Harald Weber


Herunterladen ppt "1 Informationsflüsse im Anlagenbereich Einsatz eines Tabellenkalkulationsprogramms im Unterricht Harald Weber."

Ähnliche Präsentationen


Google-Anzeigen