Die Präsentation wird geladen. Bitte warten

Die Präsentation wird geladen. Bitte warten

Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich -

Ähnliche Präsentationen


Präsentation zum Thema: "Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich -"—  Präsentation transkript:

1 Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich - Datenblätter umbenennen? Dann kann man leichter darauf zugreifen…

2 Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich - Absolute Adressangaben damit beim Kopieren die Zellen sich nicht ungewollt verschieben…

3 Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich - Was man so braucht einfache Funktionen… =A5Wert von A5 übernehmen =A5+1… und um 1 erhöhen =BAB!A5Wert von Tabelle BAB!A5 =Zeichen(65)Umwandeln Zahl in Zeichen =Code(A)Umwandeln Zeichen in Zahl =Summe(A1:A5)Summenfunktion =WENN(A5<10;arm;reich)einfache WENN-DANN-SONST =WENN(A5 7;geht_noch;ziemlich mies);WENN(A5>100;superreich;reich)

4 Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich - Was die Schülerinnen und Schüler erarbeiten sollen…


Herunterladen ppt "Schiller-Gymnasium Hof Manuel Friedrich OStR, Tabellenkalkulation – erweiterte Möglichkeiten © 2010 Manuel Friedrich -"

Ähnliche Präsentationen


Google-Anzeigen